일시적인 문제가 해결되었으며, 현재 서비스는 정상화되어 이용이 가능함을 안내드립니다. 서비스 이용에 불편을 드린 점 사과드립니다.
-발생 시간: 2025. 11. 20 20:00 ~ 2025. 11. 21 09:50 (KST) -영향 범위: 팀 배정 및 담당자 자동배정이 동작하는 전화상담 중, 담당자 배정이 완료되었음에도 전화 배정이 가능한 모든 매니저 대상으로 링이 울리는 증상. -원인: 11월 20일 20시 배포에 포함된 자동배정 로직 코드 수정 작업으로 인한 영향. -조치 내용: 증상 인지 후 문제의 원인이 포함된 배포에 대한 롤백 진행
The temporary issue has been resolved, and the service is now fully operational. We apologize for any inconvenience this may have caused.
-Incident Time: 2025. 11. 20 20:00 ~ 2025. 11. 21 09:50 (KST) -Affected Scope: For phone calls using automatic team and Assignee assignment, the call would ring for all available managers, even after an Assignee was successfully assigned. -Cause: The issue was caused by a modification to the auto-assignment logic code included in the deployment on November 20th at 20:00. -Resolution: Upon identifying the issue, we rolled back the deployment that contained the problematic code.
Posted Nov 21, 2025 - 09:50 KST
Investigating
전화 자동 배정 기능에 일시적인 문제가 발생하였습니다. 현재 원인을 파악 중이며, 빠르게 조치 후 다시 안내해 드리겠습니다. 이용에 불편을 드려 죄송합니다.
Temporary issue has been detected with Meet Auto-Assignment feature. We are currently investigating the cause and will provide updates shortly. We apologize for any inconvenience this may cause.
Posted Nov 21, 2025 - 09:37 KST
This incident affected: 💬 채팅 | Live Chat, 📞 전화 | Meet, 📧 이메일 | Email, 🤖 AI ALF, ⚡️ 부가 서비스 | Add-ons, 🔁 연동 서비스 | Integration, 🗂️ 고객 연락처 | Contacts, and 🧑💻 고객용 상담 화면 | Customer Support Interface.