Temporary Service Unavailable
Incident Report for Channel.io
Resolved
We rebooted our system.
All the services are operational
Posted 3 months ago. Jun 07, 2019 - 15:18 KST
Identified
Our service is temporary unavailable due to DB related problem.
It affects to UserChat's state transition.
We are working on solving that problem.
Sorry for inconveience.
Posted 3 months ago. Jun 07, 2019 - 14:56 KST
This incident affected: channel.io and api.channel.io.