The temporary issue has been resolved, and the service is now fully operational. We apologize for any inconvenience this may have caused.
- Incident Time: April 20, 2026 10:25:42 ~ 11:08:41 (KST) (approximately 43 minutes) - Affected Scope: All channels 1) Some real-time chat responses were delayed compared to usual 2) The ALF Preview feature was temporarily not functioning properly - Cause: A temporary disruption occurred in some servers supporting the system under specific conditions - Resolution: Completed emergency server inspection and restoration. Preventive measures have been implemented to avoid recurrence.
All systems have been fully restored to normal operation following the emergency inspection. We will continue to strengthen monitoring to prevent similar issues from occurring again.
Posted Apr 20, 2026 - 11:36 KST
Investigating
Temporary issue has been detected with AI ALF feature. We are currently investigating the cause and will provide updates shortly. We apologize for any inconvenience this may cause.
Posted Apr 20, 2026 - 11:11 KST
This incident affected: 💬 Live Chat, 📞 Meet, 📧 Email, 🤖 AI ALF, ⚡️ Add-ons, 🔁 Integration, 🗂️ Contacts, and 🧑💻 Customer Support Interface.